512.345 aktive Mitglieder
2.378 Besucher online
Kostenfrei registrieren
Einloggen Registrieren
DMG MORI Forum

Getriebestufe rastet nicht richtig bei maho 600e, Ich bekomme die spindel meiner maho 600e nicht zum laufen

Beitrag 02.01.2020, 17:46 Uhr
Didid23
Didid23
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 28.09.2019
Beiträge: 4

Hallo

Ich habe ein Problem mit meiner maho 600e . Ich gebe eine Drehzahl ein und m3 und die getriebestufen drehen sich zwar rasten aber wahrscheinlich nicht richtig ein und anschließend kommt die Fehlermeldung getriebestufe nicht definitiv (ich glaube Fehler i 62) es gibt einen kurzen knallton. Beim Start der und beim löschen des Fehlers. Die spindel dreht mit geringer Drehzahl linksrum und rechts um aber erreicht keine Drehzahl Ansicht. Ich weiß nicht weiter.
Vielleicht hat jemand einen Tipp für mich. Danke im voraus

Vg
Daniel
Angehängte Datei(en)
Angehängte Datei  Screenshot_20200102_174413_Gallery.jpg ( 999.76KB ) Anzahl der Downloads: 26
Angehängte Datei  Screenshot_20200102_174421_Gallery.jpg ( 843.61KB ) Anzahl der Downloads: 28
 
TOP    
Beitrag 14.01.2020, 16:01 Uhr
CNC-Hansel
CNC-Hansel
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 30.11.2015
Beiträge: 1

Hallo Didid23,
die 600e besitzt noch ein mechanisches Getriebe. Der Fehler kommt daher,dass die Zahnräder nicht mehr die richtige Schaltstufe finden.
An der rechten Seite der Z-Achse befinden sich 3 Innensechskantschrauben. Diese gehören zum Spindelgetriebe. Dort kannst du, mit hilfe eines 12er oder 14er Imbusschlüssels, die Maschine während sie die richtige Drehzahl sucht unterstützen, indem du ein Zahnrad, mit hilfe des Imbusschlüssels von Hand zusätzlich weiterdrehst, bis die Zahräder einrasten und die Spindel anfängt sich zu drehen. Keine Sorge, die Sechkantschrauben drehen sich nicht mit.

Grüße

CNC-Hansel
TOP    
Beitrag 14.01.2020, 21:42 Uhr
bbmbdbnb
bbmbdbnb
Level 4 = IndustryArena-Meister
****
Gruppe: Mitglied
Mitglied seit: 03.09.2010
Beiträge: 485

ZITAT(Didid23 @ 02.01.2020, 18:46 Uhr) *
Hallo

Ich habe ein Problem mit meiner maho 600e . Ich gebe eine Drehzahl ein und m3 und die getriebestufen drehen sich zwar rasten aber wahrscheinlich nicht richtig ein und anschließend kommt die Fehlermeldung getriebestufe nicht definitiv (ich glaube Fehler i 62) es gibt einen kurzen knallton. Beim Start der und beim löschen des Fehlers. Die spindel dreht mit geringer Drehzahl linksrum und rechts um aber erreicht keine Drehzahl Ansicht. Ich weiß nicht weiter.
Vielleicht hat jemand einen Tipp für mich. Danke im voraus

Vg
Daniel



Hallo,
an den Motoren sitzen Kunstoffzahnräder. Wenn die Nocken nicht mehr vernünftig gedreht werden, kann es sein das die Zahnräder defekt sind.
Vg Bernd
TOP    
Beitrag 15.01.2020, 15:52 Uhr
bear-industries
bear-industries
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 29.08.2015
Beiträge: 24

Salü

Es kann auch in den kleinen Motoren welche die grossen Kunststoffzahnräder bewegen was durch sein. Bei mir war da drin mal eine kleine Achse gebrochen....

Gruss

Julian

TOP    
Beitrag 15.01.2020, 17:15 Uhr
bbmbdbnb
bbmbdbnb
Level 4 = IndustryArena-Meister
****
Gruppe: Mitglied
Mitglied seit: 03.09.2010
Beiträge: 485

ZITAT(bear-industries @ 15.01.2020, 16:52 Uhr) *
Salü

Es kann auch in den kleinen Motoren welche die grossen Kunststoffzahnräder bewegen was durch sein. Bei mir war da drin mal eine kleine Achse gebrochen....

Gruss

Julian



thumbs-up.gif
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: