502.794 aktive Mitglieder
4.518 Besucher online
Kostenfrei registrieren
Einloggen Registrieren
DMG MORI Forum

Sporadischer Ausfall Klimagerät

Beitrag 02.07.2019, 07:24 Uhr
JB_ZZ
JB_ZZ
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 29.01.2007
Beiträge: 150

Moinsen Forum.

Wir haben in der letzten Zeit immer wieder folgendes Phänomen:

Beim Einschalten der Maschine während der woche gibt das Klimagerät ein lautes, hochfrequentes
Pfeifen/Surren von sich, so als ob der Kompressor innerlich streift.
Das Gesurre hält dann ca. 5 min. an und lässt dann langsam nach.
Der Rest vom Tag ist dann Ruhe.
Montag morgens ist dieser Effekt nicht.

Letzte Woche und heute morgen hatten wir dann noch einen 2. Effekt.
Die Maschine bleibt während der Bearbeitung mit einer Fehlermeldung stehen.
700963 : Kühlaggregat Eingang Störmeldung Signal - 0
700423 : Kühlaggregat - Achsen Störmeldung Signal - 0
Dann ist das Aggregat komplett aus, die 2 großen Lüfter oben laufen nicht mehr.
Schalten wir die Maschine aus und wieder an, bleibt das Klimagrät aus, aber man kann zumindest weiterarbeiten.
Das Display zeigt 29° Solltemeperatur an, die Ist-Temperatur steigt dann langsam an, bis sie ca. 36° erreicht hat,
dann springt das Klimagerät wieder an.

Hat da jemand nen Tipp, was hier Sinn macht, einen Klimatechniker holen oder lieber gleich DMG Service anrufen.
Oder hatte schon einmal das gleiche ?
Ich denke, das DMG hier einfach das ganze Klimagerät austauschen würde.

Die Maschine ist eine DMC80 FD, das Klimagerät ein externes von Ritter & Bader.

Vielen Dank schon mal vorab...

Der Beitrag wurde von JB_ZZ bearbeitet: 02.07.2019, 07:24 Uhr
TOP    
Beitrag 02.07.2019, 10:28 Uhr
hac4black
hac4black
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 10.11.2009
Beiträge: 166

Servus,

ich würde zum Klimatechniker greifen.

Hatte mal einen ähnlichen Fall an nem Spindelkühl-Aggregat von einer Hermle C40U.(war 2009)
Da hat mir die Hermle Hotline gesagt, ich soll lieber gleich einen Klimatechniker suchen, da Hermle die nicht selber Instand setzt.

P.s. war ein Relais kaputt
TOP    
Beitrag 02.07.2019, 11:13 Uhr
JB_ZZ
JB_ZZ
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 29.01.2007
Beiträge: 150

OkiDoki...

Mittlerweile war sogar einer da.

Ergebnis : Verdichter defekt...
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: