500.607 aktive Mitglieder
4.744 Besucher online
Kostenfrei registrieren
Einloggen Registrieren

Erfahrung mit Alzmetall GS1400, ...wir haben Probleme mit der GS1400...

Beitrag 04.11.2013, 19:26 Uhr
hillbilly138
hillbilly138
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 08.09.2011
Beiträge: 7

Moin,

um nicht unsachlich zu werden und Alzmetall nicht zu nahe zu treten erläutere ich die Probleme nicht näher beschreiben.

Ich möchte nur in Erfahrung bringen, ob es bei euch auch Probleme mit der GS1400 gibt und ob ihr die nennen könntet.

läuft auf iTNC530

Danke
TOP    
Beitrag 04.11.2013, 19:45 Uhr
V4Aman
V4Aman
Level 7 = IndustryArena-Professor
*******
Gruppe: Mitglied
Mitglied seit: 03.06.2010
Beiträge: 2.479

Meistens sinds bei uns die zu fertigenden Teile die Probleme machen.
Wir haben eine GS1000, arbeite zwar nicht auf der, aber ich kann nur sagen...stabiler Hobel.
Bei uns bleibt des öfteren der Werkzeugwechsel im Magazin hängen, komischerweise nur in der Nachtschicht wink.gif


--------------------
Gruß V4Aman


__________________________________________________________________________

Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht, und hat's einfach gemacht.
TOP    
Beitrag 05.11.2013, 10:59 Uhr
hillbilly138
hillbilly138
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 08.09.2011
Beiträge: 7

Jau, mit dem WZ-Wechsler hatten wir auch kleine Problemchen. Aber nicht nur in Nachtschicht smile.gif Die wurden aber behoben. Sonst noch jemand Erfahrungen mit GS1400
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: