518.510 aktive Mitglieder*
2.541 Besucher online*
Kostenfrei registrieren
Einloggen Registrieren

Exsl Wop, Benötigte Datenbankversion ist zu hoch

Beitrag 21.02.2013, 22:04 Uhr
eiselfeerich
eiselfeerich
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 21.02.2013
Beiträge: 1

Guten abend.
Ich habe folgendes Problem und zwar habe ich in der Schule ein CNC-Programm mit schwenken geschrieben, mir das auf meinen USB-Stick gezogen und nun habe ich es auch auf dem eigenen PC.
Jetzt will ich das Programm in meine Verwaltung Importieren um es zu Hause noch zu Verfeinern.
Wenn ich es importieren möchte kommt aber die Fehlermeldung "Benötigte Datenbankversion ist zu hoch".
Ich habe das gleiche Programm zu Hause wie in der Schule und auch die gleiche Version. Es ist das Programm "SL-Automatisierungstechnik - EXSL-WOP Simulator".

Habt ihr vielleicht einen guten Rat?
Danke schon mal im voraus.
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: