532.327 aktive Mitglieder*
2.109 Besucher online*
Kostenfrei registrieren
Einloggen Registrieren

CTX 400 Motorübertemperatur

Beitrag 20.02.2018, 13:58 Uhr
alusepp
alusepp
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 16.09.2017
Beiträge: 11

Hallo,

ich habe eine Gildemeister CTX 400. Seit kurzem kommt der Fehler "P495- Motorübertemperatur"!
Das Problem ist, das der Motor gar nicht läuft bzw. ganz kalt ist.
Gildemeister rät mir zu einer neuen Simudrive. Allerdings würde die Reparatur bzw. das auswechseln der Simudrive den Wert der Maschine übersteigen.
Hat jemand eine Idee was man im Vorfeld noch überprüfen kann oder kann man die Temperaturüberwachung auch umgehen?
Wäre für jede Hilfe oder Rat dankbar.
:-)
TOP    
Beitrag 20.02.2018, 14:19 Uhr
Guennersen
Guennersen
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 12.09.2014
Beiträge: 7

ZITAT(alusepp @ 20.02.2018, 13:58 Uhr) *
Hallo,

ich habe eine Gildemeister CTX 400. Seit kurzem kommt der Fehler "P495- Motorübertemperatur"!
Das Problem ist, das der Motor gar nicht läuft bzw. ganz kalt ist.
Gildemeister rät mir zu einer neuen Simudrive. Allerdings würde die Reparatur bzw. das auswechseln der Simudrive den Wert der Maschine übersteigen.
Hat jemand eine Idee was man im Vorfeld noch überprüfen kann oder kann man die Temperaturüberwachung auch umgehen?
Wäre für jede Hilfe oder Rat dankbar.
:-)

TOP    
Beitrag 20.02.2018, 14:21 Uhr
Guennersen
Guennersen
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 12.09.2014
Beiträge: 7

Hallo,

ich würde mal die Lüfter der Simodrive-Einschübe kontrollieren bzw. reinigen.

Gruß Guennersen
TOP    
Beitrag 20.02.2018, 16:07 Uhr
alusepp
alusepp
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 16.09.2017
Beiträge: 11

Hallo,

danke für die Antwort. Werde ich heute mal kontrollieren und ggfls. reinigen. Ich berichte dann weiter
TOP    
Beitrag 22.02.2018, 10:42 Uhr
alusepp
alusepp
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 16.09.2017
Beiträge: 11

Servus,

die Lüfter und Einschübe sind sauber. Lüfter läuft. Der Motor Antriebsmotor wurde vom Elektriker durchgemessen. Der is auch in Ordnung.
Da ist guter Rat teuer... :-(

Wenn noch jemand was weiß, dann immer her damit. Wäre für jeden Hilfe dankbar
TOP    
Beitrag 22.08.2018, 21:44 Uhr
CNCdurchdreher
CNCdurchdreher
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 22.09.2017
Beiträge: 1

Hallo,
Wurde bereits eine Lösung gefunden? Meine ctx 500 hat den gleichen Fehler.
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: