509.559 aktive Mitglieder
3.400 Besucher online
Kostenfrei registrieren
Einloggen Registrieren

Maho 432/10, Fehler beim Hochfahren

Beitrag 30.08.2018, 19:38 Uhr
apollom
apollom
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 27.05.2012
Beiträge: 181

Hallo,
heute beim Hochfahren der Steuerung kam der Fehler im Bildschirm "Control/felet".
Die Hydraulik lässt sich nicht einschalten.
Im Display beim Hauptschalter kommt "47", drückt man die grüne Taste kommt "88" dann "46".
Kann hier jemand helfen.

Danke

mfg
Martin
TOP    
Beitrag 30.08.2018, 20:13 Uhr
mtronik-kit
mtronik-kit
Level 7 = IndustryArena-Professor
*******
Gruppe: Mitglied
Mitglied seit: 21.03.2005
Beiträge: 1.377

ZITAT(apollom @ 30.08.2018, 19:38 Uhr) *
Hallo,
heute beim Hochfahren der Steuerung kam der Fehler im Bildschirm "Control/felet".
Die Hydraulik lässt sich nicht einschalten.
Im Display beim Hauptschalter kommt "47", drückt man die grüne Taste kommt "88" dann "46".
Kann hier jemand helfen.

Danke

mfg
Martin


Hallo

hängt eine Taste auf der Tastatur oder am der Handkommandostation ?

gruß mtronik


--------------------
TOP    
Beitrag 30.08.2018, 20:49 Uhr
apollom
apollom
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 27.05.2012
Beiträge: 181

ZITAT(mtronik-kit @ 30.08.2018, 21:13 Uhr) *
Hallo

hängt eine Taste auf der Tastatur oder am der Handkommandostation ?

gruß mtronik



Hallo,
Danke für die Info,
werde morgen nachsehen.
Ist das die einzige möglichkeit?

mfg
Martin
TOP    
Beitrag 31.08.2018, 08:22 Uhr
apollom
apollom
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 27.05.2012
Beiträge: 181

ZITAT(mtronik-kit @ 30.08.2018, 21:13 Uhr) *
Hallo

hängt eine Taste auf der Tastatur oder am der Handkommandostation ?

gruß mtronik



Hallo,
Danke für die Info.
Habe heute morgen alle Tasten gedrückt und die Steuerung dann eingeschalten.
hat geklappt.

Danke

mfg
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: