529.792 aktive Mitglieder*
3.738 Besucher online*
Kostenfrei registrieren
Einloggen Registrieren

NEF400/Siemens, PLC 700136 Pinole undefiniert

Beitrag 20.08.2018, 12:30 Uhr
FK2801
FK2801
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 20.08.2018
Beiträge: 2

Hallo! Bei unserer NEF 400 bewegt sich der Reitstock nicht mehr. Reitstocksymbol ist gelb, steht an Endposition. Bei geöffneter Tür der Versuch des Reitstockverfahrens. Ohne Erfolg. Reitstocksymbol wird rot. Und Fehlermeldung 700136 M:Pinole:Stellung undefiniert.
Kann mir jemand weiterhelfen?
TOP    
Beitrag 20.08.2018, 16:54 Uhr
brototo
brototo
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 26.07.2010
Beiträge: 37

Hallo

Bei unserer Beta 800 war damals die LED am Steckplatz im Schaltschrank (ich denke es heißt Optokoppler) defekt.
Wir haben diesen dann gegen einen anderen im Schaltschrank getauscht den wir nicht gebraucht haben und später ausgewechselt.
Vieleicht hilft sogar ein leichtes klopfen auf die LED. Soweit ich mich erinnern kann brachte dies auch kurzfristigen Erfolg.

Viele Grüße und viel Erfolg.
TOP    
Beitrag 21.08.2018, 06:09 Uhr
spike_logan
spike_logan
Level 2 = IndustryArena-Facharbeiter
**
Gruppe: Mitglied
Mitglied seit: 02.03.2014
Beiträge: 65

Eventuell einer der beros des messsytems defekt.
TOP    
Beitrag 21.08.2018, 06:43 Uhr
FK2801
FK2801
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 20.08.2018
Beiträge: 2

Danke für die Hilfe. Scheinbar hat ein Hydraulik-Ventil gehangen. Nach öffnen, säubern und klopfen ;-) war die Funktion wieder hergestellt.
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: