565.306 aktive Mitglieder*
2.448 Besucher online*
Kostenfrei registrieren
Anmelden Registrieren
DMG MORI Forum

Deckel FPA Z-Achse kracht im Eilgang

Beitrag 10.01.2023, 23:14 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

Servus Freunde,
Ich habe mir eine FP4A mit Contour 3 Steuerung gekauft und heute ist mir aufgefallen das die Z-Achse im Eilgang ab und zu laut kracht. Wenn ich allerdings mit dem Handrad so schnell wie möglich kurbel oder im Vorschub fahre ist mir das Problem noch nicht aufgefallen. Hat zufällig jemand das Problem schon mal gehabt ich hab nämlich Angst das es von der Spindel oder dem Motor kommt?
Mit freundlichen Grüßen Tom
TOP    
Beitrag 11.01.2023, 09:18 Uhr
blokzijf
blokzijf
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 28.05.2007
Beiträge: 279

wahrscheinlich ist der tacho von der Z achse motor verschmutzt.Gruss:Fred
TOP    
Beitrag 11.01.2023, 15:49 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

ZITAT(blokzijf @ 11.01.2023, 09:18 Uhr) *
wahrscheinlich ist der tacho von der Z achse motor verschmutzt.Gruss:Fred

Danke schonmal für die Antwort. Das krachen ist halt leider schon ziemlich laut und nur ab und zu mal.
Wie komm ich an den Tacho ran einfach den oberen Deckel ab oder?
TOP    
Beitrag 11.01.2023, 16:00 Uhr
blokzijf
blokzijf
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 28.05.2007
Beiträge: 279

ja die stehende motor am linke seite und dan obere deckel abnehmen.
TOP    
Beitrag 12.01.2023, 19:46 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

Ich hab jetzt oben den Tacho angeschaut und er sieht eigentlich sauber aus. Das komische ist halt weil es nur ab und zu ist und nur im Eilgang

Der Beitrag wurde von Tom514 bearbeitet: 12.01.2023, 19:49 Uhr
TOP    
Beitrag 13.01.2023, 06:10 Uhr
Stefan_FwM
Stefan_FwM
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 07.11.2017
Beiträge: 30

Moin Tom
es könnten auch die Abdeckbleche / Jalousie der Z-Achse sein. Das ist so bei unserer alten Hermle. Die verkanten und rutschen nicht gleichmäßig auseinander. Beim hochfahren vom Tisch rutschen die Bleche auf einen Schlag auseinander und das scheppert ganz schön.

Gruß Stefan
TOP    
Beitrag 13.01.2023, 14:54 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

ZITAT(Stefan_FwM @ 13.01.2023, 06:10 Uhr) *
Moin Tom
es könnten auch die Abdeckbleche / Jalousie der Z-Achse sein. Das ist so bei unserer alten Hermle. Die verkanten und rutschen nicht gleichmäßig auseinander. Beim hochfahren vom Tisch rutschen die Bleche auf einen Schlag auseinander und das scheppert ganz schön.

Gruß Stefan


Die Abdeckbleche habe ich auch schon verdächtigt und entfernt => leider keine Besserung

Der Beitrag wurde von Tom514 bearbeitet: 13.01.2023, 15:04 Uhr
TOP    
Beitrag 13.01.2023, 19:49 Uhr
blokzijf
blokzijf
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 28.05.2007
Beiträge: 279

ZITAT(Tom514 @ 12.01.2023, 20:46 Uhr) *
Ich hab jetzt oben den Tacho angeschaut und er sieht eigentlich sauber aus. Das komische ist halt weil es nur ab und zu ist und nur im Eilgang

du muss jetzt die tacho sauber machen mit luft und dan mahl sehen was raus kommt
TOP    
Beitrag 13.01.2023, 22:24 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

ZITAT(blokzijf @ 13.01.2023, 19:49 Uhr) *
du muss jetzt die tacho sauber machen mit luft und dan mahl sehen was raus kommt

So sieht der Tacho aus kann ich mir irgendwie nicht vorstellen das es davon kommtAngehängte Datei  1518FFC8_B14E_4036_A188_640F2ED587AD.jpeg ( 255.71KB ) Anzahl der Downloads: 25
TOP    
Beitrag 14.01.2023, 09:53 Uhr
Stephan EM
Stephan EM
Level 5 = IndustryArena-Ingenieur
*****
Gruppe: Mitglied
Mitglied seit: 13.05.2002
Beiträge: 713

Hallo,

der Tacho ist strak eingelaufen und sollte ersetz werden.
Das "Krachen" kann auch aus der Rutschkupplung der Z-Achse kommen und kann auf eine verschlissene Führungsbahn hin deuten. Eventuell stimmt auch etwas mit der Schmierung nicht oder es ist einfach zu kalt in deiner Werkstatt. Dann klemmt die Z-Achse weil sich kein Schmierfilm bilden kann und die Führungsbahn frist im schlimmsten Falle.

Grüße Stephan


--------------------
Service für Ihre Deckel FP und ihre Deckel Maho Maschinen.
Steuerungsreparaturen, elektrische Ersatzteile und mechanische Reparateuren
TOP    
Beitrag 14.01.2023, 22:43 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

ZITAT(Stephan EM @ 14.01.2023, 09:53 Uhr) *
Hallo,

der Tacho ist strak eingelaufen und sollte ersetz werden.
Das "Krachen" kann auch aus der Rutschkupplung der Z-Achse kommen und kann auf eine verschlissene Führungsbahn hin deuten. Eventuell stimmt auch etwas mit der Schmierung nicht oder es ist einfach zu kalt in deiner Werkstatt. Dann klemmt die Z-Achse weil sich kein Schmierfilm bilden kann und die Führungsbahn frist im schlimmsten Falle.

Grüße Stephan

Die Schmierung der Z-Achse sollte funktionieren zumindest ist sie ölig. Es ist zwar schon Relativ kalt in der Werkstatt (ca. 5 Grad). Man könnte ja mal den Motor abnehmen und mit der Hand drehen oder? Vieleicht muss die Rutschkupplung ja nur nachgestellt werden? Aber müsste nicht ein Schleppfehler oder so kommen wenn diese auslöst?
TOP    
Beitrag 15.01.2023, 15:19 Uhr
Stephan EM
Stephan EM
Level 5 = IndustryArena-Ingenieur
*****
Gruppe: Mitglied
Mitglied seit: 13.05.2002
Beiträge: 713

Hallo,
5°C sind natürlich zu kalt.
Klar Kann man die Rutschkupplung nachstellen oder durch einen Vollmetalldummy ersetzen.
Die Rutschkupplung ist unter dem Servomotor montiert wenn du den Servo demontierst kommt der Tisch nach unten also abstützen und da wird nix von Hand gekurbelt! Es sei denn du bist der Meinung dass du zu viele Finger hast dann bitte gerne.

Grüße Stephan


--------------------
Service für Ihre Deckel FP und ihre Deckel Maho Maschinen.
Steuerungsreparaturen, elektrische Ersatzteile und mechanische Reparateuren
TOP    
Beitrag 19.01.2023, 09:30 Uhr
WeMaTec
WeMaTec
Level 2 = IndustryArena-Facharbeiter
**
Gruppe: Mitglied
Mitglied seit: 27.09.2017
Beiträge: 82

Einfach nachstellen oder gegen ein Dummy ersetzen ist natürlich auch eine Möglichkeit. Kann da gerne mal Bilder raus suchen wie nach solchen Aktionen die Führungsbahnen aussehen können.
TOP    
Beitrag 20.01.2023, 20:42 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

Es wäre halt interessant herauszufinden ob es auch wirklich die Kupplung ist oder etwas anderes. Die Maschine läuft bei mir eh nur ab und zu da wird sie mir bis ich dahinter gekommen bin wo es herkommt schon nicht um die Ohren fliegen
TOP    
Beitrag 21.01.2023, 01:11 Uhr
WeMaTec
WeMaTec
Level 2 = IndustryArena-Facharbeiter
**
Gruppe: Mitglied
Mitglied seit: 27.09.2017
Beiträge: 82

Ach das ist ja eine A......Hören wo es her kommt. Bei der A hast du auch Kegelräder für die Übersetzung der Z-Achse. So ein Satz kostest auch paar Hundert. Den "Schutz" mal abnehmen und gucken ob es sauber ist und ob es davon kommt hören.....
TOP    
Beitrag 21.01.2023, 08:51 Uhr
blokzijf
blokzijf
Level 3 = IndustryArena-Techniker
***
Gruppe: Mitglied
Mitglied seit: 28.05.2007
Beiträge: 279

ZITAT(WeMaTec @ 21.01.2023, 02:11 Uhr) *
Ach das ist ja eine A......Hören wo es her kommt. Bei der A hast du auch Kegelräder für die Übersetzung der Z-Achse. So ein Satz kostest auch paar Hundert. Den "Schutz" mal abnehmen und gucken ob es sauber ist und ob es davon kommt hören.....

Und wo steckt dann diese kegelradsatz bei ein FP 4 A contour 3?
TOP    
Beitrag 21.01.2023, 08:58 Uhr
Stephan EM
Stephan EM
Level 5 = IndustryArena-Ingenieur
*****
Gruppe: Mitglied
Mitglied seit: 13.05.2002
Beiträge: 713

ZITAT(WeMaTec @ 21.01.2023, 01:11 Uhr) *
Ach das ist ja eine A......Hören wo es her kommt. Bei der A hast du auch Kegelräder für die Übersetzung der Z-Achse. So ein Satz kostest auch paar Hundert. Den "Schutz" mal abnehmen und gucken ob es sauber ist und ob es davon kommt hören.....

Bi dieser A hast du ganz sicher keine Kegelräder mehr drin da bist du ein paar Jahre zu spät.


@ Tom
Ich weiß ja nicht wie weit dein Verständnis für Mechanik geht aber ich versuche es jetzt mal zu erklären: Eine Gleitführung hat ein Spiel von ca. 0,005-0,01 mm dieser Spalt wird durch einen Ölfilm gefüllt. Ist es jetzt so Hummel kalt in der Werkstatt, dass dein Öl mehr honigartig ist als schön fließfähig so reist der Schmierfilm ab es kommt zum Kontakt von Metall auf Metall und das unter Druck! Es kommt zu einer Kaltverschweißung auch fressen genannt. Die Führung geht hin, kaputt, beschädigt, am Sack, verreckt, tot !
Der Grund warum die C3 nicht meckert ist die Trägheit des analogen Regelsystems.
Also Finger weg und auf besseres Wetter warten.

Grüße Stephan


--------------------
Service für Ihre Deckel FP und ihre Deckel Maho Maschinen.
Steuerungsreparaturen, elektrische Ersatzteile und mechanische Reparateuren
TOP    
Beitrag 21.01.2023, 10:28 Uhr
Tom514
Tom514
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 10.01.2023
Beiträge: 8

Wird wohl das beste sein etwas abzuwarten bzw. Die Werkstatt etwas aufzuheizen. Hätte ehrlich gesagt nicht damit gerechnet das die paar grad so einen unterschied machen
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: