535.380 aktive Mitglieder*
3.389 Besucher online*
Kostenfrei registrieren
Einloggen Registrieren

8 blinkende LED an NPP90

Beitrag 18.08.2017, 20:08 Uhr
boemes
boemes
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 11.01.2015
Beiträge: 3

Hallo
Habe das Problem, dass meine FP4MA (Contour2) nicht mehr an geht. Schwarzer Bildschirm mit dem Fehler 00 oder 01. Bei der NPP90 blinken alle 8 LED unten. Die grünen LED für die Kommunikation leuchten. Bei der NSV90 wurden alle Spannungen geprüft, also auf 5,2V, resp. 4,3V gestellt und die 24V wurden auch gemessen (auch mit Osci). Alle Karten im Schrank wurden getauscht, also auch die NPP mit neuen Eproms, aber keine Änderung des Fehlers.

Bitte um Unterstützung.
Gruss Boemes
TOP    
Beitrag 15.11.2017, 10:34 Uhr
miburk
miburk
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 23.08.2012
Beiträge: 7

ZITAT(boemes @ 18.08.2017, 20:08 Uhr) *
Hallo
Habe das Problem, dass meine FP4MA (Contour2) nicht mehr an geht. Schwarzer Bildschirm mit dem Fehler 00 oder 01. Bei der NPP90 blinken alle 8 LED unten. Die grünen LED für die Kommunikation leuchten. Bei der NSV90 wurden alle Spannungen geprüft, also auf 5,2V, resp. 4,3V gestellt und die 24V wurden auch gemessen (auch mit Osci). Alle Karten im Schrank wurden getauscht, also auch die NPP mit neuen Eproms, aber keine Änderung des Fehlers.

Bitte um Unterstützung.
Gruss Boemes

Hallo Boemes .
Ist jetzt schon einige Zeit her.
Hast du das Problem noch ?
Gruss Michael
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: