556.800 aktive Mitglieder*
2.376 Besucher online*
Kostenfrei registrieren
Einloggen Registrieren

Federpaket defekt?

IndustryArena Webshop - Das könnte Sie auch interessieren....

Beitrag 20.06.2022, 16:37 Uhr
Jspascal
Jspascal
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 07.06.2022
Beiträge: 3

Hallo in die Runde.
ich habe vor kurzem eine Fräse gekauft (Huron SXB633)
und nun das Problem, dass die Maschine die Werkzeuge
also die Anzugsbolzen nicht richtig los lässt..
Ich muss immer wackeln oder hebeln dass ich die
eingespannte Aufnahme entnehmen kann.
Zudem läuft das Werkzeug sehr unrund (ca. 0,2mm),
obwohl die Aufnahme innen perfekt rund von mir
gemessen wurde. Kann es sein, dass das unrunde
laufen von einer defekten „Hochhalteeinrichtung“ des
Anzugsbolzens kommt (da ja auch schlecht losgelassen
wird) ?
Wenn ich rein schaue, habe ich den Eindruck dass
2 Federn von dieser „Einrichtung“ gebrochen sind.

Könnte mir bitte auch jemand verraten wie man diese
„Hochhalterung“ nennt, die den Anzugsbolzen hält?

Vielen Dank für die Hilfe!! wacko.gif
TOP    
Beitrag 27.06.2022, 08:49 Uhr
WeMaTec
WeMaTec
Level 1 = IndustryArena-Lehrling
*
Gruppe: Mitglied
Mitglied seit: 27.09.2017
Beiträge: 29

Ich gehe jetzt von SK40 aus. Die Spannzange zieht deine Werkzeugaufnahme am Anzugsbolzen nach oben. Entweder erfolgt die Hoch-Haltung hydraulisch oder über eine Spannpaket. Die Fläche in der Spindel hast du schon kontrolliert wie ich lese. Ich weiß jetzt nicht genau wie es bei dir aussieht, aber normal hast du in dieser Zange eine Madenschraube zum kontern und wenn du diese gelöst hast kann man die Zange rausschrauben. Unten aus dem Konus raus ziehen ist immer ein besonderer Spaß. Dann kannst du sie dir mal vernünftig angucken und schauen ob in dem Bewegunsgbereich auch alles sauber ist. Es gibt beim Einbau ein spezielles Maß zwischen Unterseite Spindel und Spannzange, ist dieses zu wenig kann es auch zu Ungenauigkeiten kommen und schlimmstenfalls dass dir dein Werkzeug flöten geht. Dafür musst denn mal in die Unterlagen schauen oder gegebenenfalls beim Hersteller nachfragen. Ein anschließende Prüfung des Spanndrucks wäre natürlich Sinnvoll, jedoch hat natürlich nicht jeder so ein Gerät liegen. Das schlechte lösen kann auch von zum Beispiel Luft in der Leitung her rühren.
TOP    



1 Besucher lesen dieses Thema (Gäste: 1)
0 Mitglieder: